{}

Naše značky

{"support":{"yesButton":"Ano","noButton":"Ne","feedback":{"title":"Co můžeme udělat pro zlepšení?"},"submitButton":"Odeslat","successMessage":"Děkujeme za váš názor","title":"Bylo to užitečné?","feedbackPercentLabel":"lidí shledalo toto užitečným","captcha":{"error":"Zaškrtněte políčko"}}}

Prohledejte časté dotazy

{"searchBar":{"inputPlaceholder":"Hledejte podle klíčového slova nebo se zeptejte","searchBtn":"Hledat","error":"Zadejte klíčové slovo pro hledání"}}

Cross Site Scripting Issue in PowerChute Business Edition

Issue:
PowerChute Business Edition is vulnerable to Cross Site Scripting (XSS) attacks.

Product Line:
PowerChute Business Edition Agent 9.0.2, 9.0.3, 9.0.4

Environment:
All Supported OS

Cause:
Found during normal testing

Solution:

Upgrade to PowerChute Business Edition 10.x

NOTE: The issue does not occur in the 9.1.1, 9.2, and 9.2.1 releases
_____________________________________________

Nedaří se vám najít, co hledáte?

Obraťte se na náš tým péče o zákazníky, který vám poskytne technickou podporu, pomoc se stížnostmi a další informace.