"The passcode could not be found" message on the DCIM Assets portal when trying to redeem a passcode
Published date:
25 January 2018
Issue:
When trying to redeem a passcode on the DCIM Assets portal, you receive the message "The passcode could not be found"
Product Line:
Data Center Software
Environment:
StruxureWare Data Center Expert
StruxureWare Data Center Operation
NetBotz
Cause:
Passcode may have been entered incorrectly or the passcode does not exist on the portal
Resolution:
Verify that the passcode has been entered correctly.
If the passcode has been entered correctly and is still not found, please contact your local APC by Schneider Electric Technical Support for assistance.
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