{"support":{"yesButton":"Да","noButton":"Нет","feedback":{"title":"Что мы можем сделать лучше?"},"submitButton":"Отправить","successMessage":"Благодарим вас за отзыв","title":"Было ли это полезно?","feedbackPercentLabel":"пользователей считают это полезным","captcha":{"error":"Установите флажок"}}}
Поиск часто задаваемых вопросов
{"searchBar":{"inputPlaceholder":"Выполните поиск по ключевому слову или задайте вопрос","searchBtn":"Поиск","error":"Введите ключевое слово для поиска"}}
Why is my Mac OS not a supported system for PowerChute Personal Edition v3.1?
Issue:
Mac OS is not a supported Operating System
Product Line/s:
Back-UPS
PowerChute Personal Edition
Environment:
Mac OS X attached to APC Back-UPS via USB cable
Cause:
PowerChute Personal Edition software provides safe system shutdown in the event of an extended power outage and provides potential data corruptions. Mac OS has this option available natively.
Solution:
Configure native Energy Saver options available in System Preferences. Please review Configuring native shutdown on Mac OS X for assistance with Energy Saver options.
Mac OS is not a supported Operating System
Product Line/s:
Back-UPS
PowerChute Personal Edition
Environment:
Mac OS X attached to APC Back-UPS via USB cable
Cause:
PowerChute Personal Edition software provides safe system shutdown in the event of an extended power outage and provides potential data corruptions. Mac OS has this option available natively.
Solution:
Configure native Energy Saver options available in System Preferences. Please review Configuring native shutdown on Mac OS X for assistance with Energy Saver options.
Не удается найти то, что нужно?
Обратитесь в нашу службу поддержки клиентов, чтобы получить техническую поддержку, помощь в составлении жалоб и многое другое.