{"searchBar":{"inputPlaceholder":"Выполните поиск по ключевому слову или задайте вопрос","searchBtn":"Поиск","error":"Введите ключевое слово для поиска"}}
{}
{"support":{"yesButton":"Да","noButton":"Нет","feedback":{"title":"Что мы можем сделать лучше?"},"submitButton":"Отправить","successMessage":"Благодарим вас за отзыв","feedbackPercentLabel":"пользователей считают это полезным","captcha":{"error":"Установите флажок"}}}
Поиск часто задаваемых вопросов

Почему ИБП сообщает "Байпас вне диапазона"

Проблема:

ИБП выдаёт следующие сообщения об ошибке:

"Байпас вне диапазона"
Или
"UPS: An input voltage or frequency problem prevents switching to bypass mode."
Или
"Bypass not in range; either frequency of voltage"

Продукт:
Все ИБП топологии "Онлайн"
Smart UPS Online
Symmetra LR,RM
Smart UPS VT
Symmetra PX
Galaxy все модели.
Easy UPS Online
Easy UPS 3S, 3M

Условия:
Все серийные номера;
Все модели;

Причина:
ИБП сообщает о плохом качестве электрической сети и невозможности перейти из-за этого в режим "Байпас"

Решение:
Обычно это возникает из-за напряжения, частоты или формы кривой сигнала (гармоник) на вводе. Для  решения проблемы необходимо привлечь электротехнический персонал, найти и устранить проблему в сети.

Данная проблема не влияет на нагрузку, поскольку ИБП двойного преобразования в режиме работы "Онлайн" принимает напряжение в широких пределах и выдаёт чистую синусоиду на нагрузку независимо от входа.
Однако, при перегрузке или неисправности ИБП может быть настроен на автоматический переход в режим байпас. Если по причинам, изложенным выше ИБП не переходит в режим "Байпас", ИБП не сможет запитывать нагрузку.

Что такое режим "Байпас" можно посмотреть здесь.

Если остались вопросы, можно обратиться в техническую поддержку.

Не удается найти то, что нужно?

Обратитесь в нашу службу поддержки клиентов, чтобы получить техническую поддержку, помощь в составлении жалоб и многое другое.