{"support":{"yesButton":"Да","noButton":"Нет","feedback":{"title":"Что мы можем сделать лучше?"},"submitButton":"Отправить","successMessage":"Благодарим вас за отзыв","title":"Было ли это полезно?","feedbackPercentLabel":"пользователей считают это полезным","captcha":{"error":"Установите флажок"}}}
Поиск часто задаваемых вопросов
{"searchBar":{"inputPlaceholder":"Выполните поиск по ключевому слову или задайте вопрос","searchBtn":"Поиск","error":"Введите ключевое слово для поиска"}}
Why won't my Lithium-Ion Smart-UPS perform a battery calibration?
Issue:
Smart-UPS Lithium-Ion units will not perform a battery calibration
Product Line:
Smart-UPS
Environment:
SMTL750RM2UC, SMTL1000RM2UC, SMTL1500RM3UC - All Serial Numbers
Cause:
Smart-UPS Lithium-Ion units do not support battery calibration.
Resolution:
The Lithium-Ion Smart-UPS platform does not require runtime calibrations to provide accurate runtime estimates. The calibration option has been removed from the LCD interface of the UPS. If you are using the web interface of a Network Management Card you will still see the battery calibration option, however it will not initiate. This is normal behavior.
Smart-UPS Lithium-Ion units will not perform a battery calibration
Product Line:
Smart-UPS
Environment:
SMTL750RM2UC, SMTL1000RM2UC, SMTL1500RM3UC - All Serial Numbers
Cause:
Smart-UPS Lithium-Ion units do not support battery calibration.
Resolution:
The Lithium-Ion Smart-UPS platform does not require runtime calibrations to provide accurate runtime estimates. The calibration option has been removed from the LCD interface of the UPS. If you are using the web interface of a Network Management Card you will still see the battery calibration option, however it will not initiate. This is normal behavior.
Узнайте больше
Линейка:
Узнайте больше
Линейка:
Не удается найти то, что нужно?
Обратитесь в нашу службу поддержки клиентов, чтобы получить техническую поддержку, помощь в составлении жалоб и многое другое.