{"support":{"yesButton":"Да","noButton":"Нет","feedback":{"title":"Что мы можем сделать лучше?"},"submitButton":"Отправить","successMessage":"Благодарим вас за отзыв","title":"Было ли это полезно?","feedbackPercentLabel":"пользователей считают это полезным","captcha":{"error":"Установите флажок"}}}
Поиск часто задаваемых вопросов
{"searchBar":{"inputPlaceholder":"Выполните поиск по ключевому слову или задайте вопрос","searchBtn":"Поиск","error":"Введите ключевое слово для поиска"}}
Why does my Smart-UPS 15k/20k indicate "System failure Detected by Surveillance"?
Issue:
"System failure Detected by Surveillance"
Product Line:
Smart-UPS Online
Environment:
All SURT15k/20k models, All Serial Numbers
Cause:
"System failure Detected by Surveillance" is a general system fault. It may sometimes be caused by improper wiring during a startup, but can also appear during normal operation. It is frequently accompanied by other fault messages that will more clearly indicate the actual issue.
Resolution:
Inspect wiring if unit is a new install. Troubleshoot any other reported faults/errors. If issue persists, contact APC support.
Узнайте больше
Линейка:
Узнайте больше
Линейка:
Не удается найти то, что нужно?
Обратитесь в нашу службу поддержки клиентов, чтобы получить техническую поддержку, помощь в составлении жалоб и многое другое.