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Opening StruxureWare Central Help in BlackBerry browser does not fully load page

Published date: 08 October 2013

Issue:

Opening StruxureWare Central Help in BlackBerry browser does not fully load page

Product Line:

StruxureWare Central

Environment:

StruxureWare Central / Data Center Expert
Blackberry App.

Cause:

There have been isolated instances where the BlackBerry app help page does not fully load.

Resolution:

A simple refresh of the browser page has been seen to resolve this issue.


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