{"searchBar":{"inputPlaceholder":"Rechercher par mot-clé ou poser une question","searchBtn":"Rechercher","error":"Veuillez saisir un mot-clé pour effectuer une recherche"}}
{}

Nos marques

{"support":{"yesButton":"Oui","noButton":"Non","feedback":{"title":"Quelles améliorations pouvons-nous apporter ?"},"submitButton":"Soumettre","successMessage":"Merci de nous avoir fait part de vos commentaires.","title":"Cela vous a-t-il été utile ?","feedbackPercentLabel":"personnes ont trouvé cela utile","captcha":{"error":"Veuillez cocher la case appropriée."}}}
Consulter notre FAQ

Data Center Expert | How do I configure the location of my advanced view installation for launching to NetBotz Appliances?

Issue:
When attempting to launch Advanced View within Data Center Expert, an error occurs stating that “You must configure the location of your Advanced View installation in Client Preferences to use this feature.”
 
Product Line:
Struxureware Data Center Expert (DCE)
 
Environment:
Struxureware Data Center Expert (all verisons)
 
Cause:
The location of the Advanced View installation has not been configured (or configured incorrectly) in the Data Center Expert desktop client.
 
Resolution: 
  1. Log into the Data Center Expert desktop client.
  2. File menu > Client Preferences.
  3. Select Advanced View Settings.
  4. Select Browse and navigate to the Advanced View executable within Advanced View's installation directory.
  5. Click Apply and OK.

Vous ne trouvez pas ce que vous recherchez ?

Contactez notre service client local si vous avez des questions ou si vous avez besoin de plus de détails ou d'une assistance technique.