{"searchBar":{"inputPlaceholder":"Buscar por palabra clave o hacer una pregunta","searchBtn":"Buscar","error":"Por favor, introduce una palabra clave para buscar"}}
{}

Nuestras marcas

{"support":{"yesButton":"Sí","noButton":"No","feedback":{"title":"¿Qué podemos hacer para mejorar?"},"submitButton":"Enviar","successMessage":"Gracias por tus comentarios","title":"¿Ha sido útil?","feedbackPercentLabel":"personas encontraron utilidad a esto","captcha":{"error":"Marca la casilla"}}}
Preguntas frecuentes de búsqueda

¿Dónde puedo encontrar el instalador de NetBotz Advanced View?

  
Problema:
¿Dónde puedo encontrar el instalador de NetBotz Advanced View?
 
Linea de Producto:
NetBotz 
 
Modelo:
NetBotz versión 2 y 3 Vista avanzada
 
Causa:
Para poder configurar un dispositivo NetBotz, se requiere la vista avanzada.
 
Solucion:
La vista avanzada se puede obtener en dos ubicaciones

El instalador de Vista avanzada se encuentra en el CD que se incluye en el paquete de documentación que se incluye en la caja de la unidad.
 
Si el CD no esta en la caja, el instalador de Vista avanzada también se puede encontrar en la web.

Para obtener la versión más reciente de Advanced View, visite http://updates.apc.com/botz/av/install.htm

Para versiones anteriores de la versión 3 de los dispositivos NetBotz, la vista avanzada se encuentra en el archivo de descarga de firmware de NetBotz que se encuentra en http://www.apcc.com/tools/download o en la página del producto. 

Para los dispositivos NetBotz versión 2 (320, 420 y 500) Advanced View versión 2.6.2 se puede encontrar aquí:
http://updates.netbotz.com/releases_500/2.6/install.htm

Tenga en cuenta que se recomienda que coincida la versión de Vista Avanzada con la versión de Botzware en el dispositivo. De lo contrario, se pueden producir errores y resultados insospechados.

También tenga en cuenta que la Vista avanzada 2.6.x no se ha probado en Windows 7 o superior y puede que no aparezca correctamente
 
 
 
 
 

¿No encuentras lo que buscas?

Ponte en contacto con nuestro equipo de atención al cliente para recibir soporte técnico, asistencia para reclamaciones y más.