{}

Nuestras marcas

{"support":{"yesButton":"Sí","noButton":"No","feedback":{"title":"¿Qué podemos hacer para mejorar?"},"submitButton":"Enviar","successMessage":"Gracias por tus comentarios","title":"¿Ha sido útil?","feedbackPercentLabel":"personas encontraron utilidad a esto","captcha":{"error":"Marca la casilla"}}}

Preguntas frecuentes de búsqueda

{"searchBar":{"inputPlaceholder":"Buscar por palabra clave o hacer una pregunta","searchBtn":"Buscar","error":"Por favor, introduce una palabra clave para buscar"}}

Cross Site Scripting Issue in PowerChute Business Edition

Issue:
PowerChute Business Edition is vulnerable to Cross Site Scripting (XSS) attacks.

Product Line:
PowerChute Business Edition Agent 9.0.2, 9.0.3, 9.0.4

Environment:
All Supported OS

Cause:
Found during normal testing

Solution:

Upgrade to PowerChute Business Edition 10.x

NOTE: The issue does not occur in the 9.1.1, 9.2, and 9.2.1 releases
_____________________________________________

¿No encuentras lo que buscas?

Ponte en contacto con nuestro equipo de atención al cliente para recibir soporte técnico, asistencia para reclamaciones y más.