{}

Nos marques

{"support":{"yesButton":"Oui","noButton":"Non","feedback":{"title":"Quelles améliorations pouvons-nous apporter ?"},"submitButton":"Soumettre","successMessage":"Merci de nous avoir fait part de vos commentaires.","title":"Cela vous a-t-il été utile ?","feedbackPercentLabel":"personnes ont trouvé cela utile","captcha":{"error":"Veuillez cocher la case appropriée."}}}

Consulter notre FAQ

{"searchBar":{"inputPlaceholder":"Rechercher par mot-clé ou poser une question","searchBtn":"Rechercher","error":"Veuillez saisir un mot-clé pour effectuer une recherche"}}

Data Center Expert | How do I restore the desktop client to a default view?

Issue:
Navigation components, such as panes or columns, of the StruxureWare Data Center Expert desktop client are no longer in the default positions and may be difficult to read or interpret.

Product Line:
StruxureWare Data Center Expert (DCE)

Environment:
StruxureWare Data Center Expert (all versions)

Cause:
The default window layout has been modified.

Resolution:

NOTE: Each installation of the desktop client holds its own settings in regards to screen layout.

Click on the “Window” menu, and then select “Restore Default Screen Layout”.  This will restore your client to the default configuration for the currently selected perspective (e.g. Monitoring, Surveillance, etc.).


En savoir plus
En savoir plus

Vous ne trouvez pas ce que vous recherchez ?

Contactez notre service client local si vous avez des questions ou si vous avez besoin de plus de détails ou d'une assistance technique.