{"support":{"yesButton":"Oui","noButton":"Non","feedback":{"title":"Quelles améliorations pouvons-nous apporter ?"},"submitButton":"Soumettre","successMessage":"Merci de nous avoir fait part de vos commentaires.","title":"Cela vous a-t-il été utile ?","feedbackPercentLabel":"personnes ont trouvé cela utile","captcha":{"error":"Veuillez cocher la case appropriée."}}}
Consulter notre FAQ
{"searchBar":{"inputPlaceholder":"Rechercher par mot-clé ou poser une question","searchBtn":"Rechercher","error":"Veuillez saisir un mot-clé pour effectuer une recherche"}}
You are using the PowerChute Agent to protect your Windows desktop machine with hibernation and/or sleep enabled and experience communication issues on wake up.
Issue:
You are using the PowerChute Agent to protect your Windows desktop machine with hibernation and/or sleep enabled and experience communication issues on wake up.
Product Line:
PowerChute Business Edition 9.1, 9.1.1, 9.2, 9.2.1, 9.5, 10.x
Environment:
All supported Windows OS
Cause:
Hibernate and Sleep are not supported with PowerChute Business Edition
Solution:
Disable Hibernate and or Sleep for shutdown in Power Options
You are using the PowerChute Agent to protect your Windows desktop machine with hibernation and/or sleep enabled and experience communication issues on wake up.
Product Line:
PowerChute Business Edition 9.1, 9.1.1, 9.2, 9.2.1, 9.5, 10.x
Environment:
All supported Windows OS
Cause:
Hibernate and Sleep are not supported with PowerChute Business Edition
Solution:
Disable Hibernate and or Sleep for shutdown in Power Options
En savoir plus
Gamme :
En savoir plus
Gamme :
Vous ne trouvez pas ce que vous recherchez ?
Contactez notre service client local si vous avez des questions ou si vous avez besoin de plus de détails ou d'une assistance technique.