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Why is my equipment dropped or rebooted while connected to my Smart-UPS?

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Issue:

Equipment connected to Smart-UPS drops or reboots.


Product Line:

Smart-UPS

Environment:

All models, All Serial Numbers

Cause:

There are a variety of possible causes for this behavior. This document outlines the most common scenarios.

Resolution:


The equipment attached to a Smart-UPS can be dropped or caused to reboot due to any of the following reasons:

1) Battery issues - A UPS with a weak or failed battery may not be able to support the load attached, or may provide very brief runtimes. Every Smart-UPS has a ""replace battery"" LED on the front of the unit. If the replace battery light is lit you should first ensure that the battery is 100% charged, then re-run a self test with the normal load (or equivalent) attached. If the LED stays lit after the self test, the battery needs to be replaced. Batteries typically last 3-5 years in a standard comfort cooled environment. The appropriate temperature range for a Lead Acid battery is 20-25° C (68-77° F).  Elevated temperature reduces longevity. As a guideline, every 8° C (15° F) rise in temperature will cut the battery life in half. A battery which would last for 4 years at 25° C (77° F), will only be good for 2 years if operated at 33° C (95° F). Other factors can affect battery life such as number of deep discharges or extended storage. Batteries must be charged at least once every 6 months while in storage to avoid sulfation damage. A battery with sulfated plates due to extended storage may behave erratically. This can lead to unexpected failure which the UPS self test may be unable to detect.


2) Unit is Overloaded - Each UPS is limited in the amount of equipment that can be plugged into it. The number in the model number of the UPS tells you the Volt-Amp (VA) limit of your specific model. For example, an SUA1000 is capable of supporting a load of up to 1000 Volt Amps (or 670 watts). In addition, we recommend that you never load your unit above 80%. This allows headroom for any potential inrush current when your attached load first starts up.
To determine if your UPS is capable of handling the amount of equipment you're trying to support, please use our UPS Selector Tool at https://www.apc.com/shop/us/en/tools/ups_selector/ If the UPS is severely overloaded, the UPS may shutdown and/or the unit's resettable circuit breaker will trip. The unit must do this in order to protect it's internal circuitry. This will cause all the equipment connected to the UPS to power off. If the circuit breaker is tripped (it will stick out about a quarter of an inch to a half inch), turn the unit off and push the breaker back in with your finger. Reduce the load and power back up.


3) The UPS has exhausted its available battery power - The UPS can only supply battery power for a limited time before the unit must shutdown to protect itself from totally discharging. In some cases, depending on the size of the load and the size of the UPS's batteries, the UPS may only have a few minutes of battery power. If the UPS didn't shutdown when it reached a low battery condition, the unit would become incapable of recharging its batteries. Try to determine if the UPS had been on battery shortly before the load shutdown. Keep in mind that while normal power may seem to exist, many power problems are transparent or invisible to a user. These unforeseen power problems, such as voltage wave shape distortion, Harmonic Distortion, and frequency variances, will cause the UPS to go to battery. You may have found that your UPS has been repeatedly going to battery for very brief periods. These frequent, yet brief, periods on battery can cause the battery charge to be depleted, as the UPS never spends enough time on line to fully charge. Eventually, this will cause the UPS to shutdown. You may want to leave the UPS plugged in and turned off to ensure that it has enough time to recharge without the potential to switch to battery.

4) Ground Loop - A ground loop can be created when attached equipment is referencing different grounds. This can result in unexpected UPS behavior including load drops and the UPS turning off:

  • Connected pieces of equipment with different input power sources. Think of a computer with a printer connected to it. The computer would be plugged into the UPS, but the printer may be plugged into a surge strip. If the UPS and surge strip are plugged into different outlets that are being fed by different panels, there is a potential for a ground loop.
  • A single piece of equipment with multiple power supplies. In this application both input cords should be powered by the UPS. If one input cord is connected to the UPS and the other directly to Utility power, you may introduce a ground loop. This will result in unexpected UPS behavior and dropped loads. If you wish to add redundancy you should use an Automatic Transfer Switch and connect both input cords of the load to the ATS. The ATS would be fed by a UPS on one input and Utility power on the other. Should there be an issue with the UPS the load would be transferred to Utility power. This will give you the redundancy you need without allowing the load to reference multiple grounds.


5)Incorrect serial cable -  Verify that the serial cable attached to the Computer Interface (COM) Port on the back of the Smart-UPS is the correct cable. The part number is located on the connector end of the cable that attaches into the UPS COM port. It will begin with ""940"" followed by 4 digits and sometimes a letter. A straight through non-APC serial cable will cause an SU or SUA Smart-UPS to turn off.  You must only use the serial cable provided by APC with your UPS or an optional APC cable for your specific application. All APC serial cables are proprietary and no off the shelf non-APC cable will work with your UPS.


6) Serial cable is connected to the UPS, although no UPS shutdown software is installed - Check to see if the serial cable is attached to the Server/Workstation communications port without PowerChute installed or running and configured correctly. If PowerChute  is installed and not configured properly or running, any activity at the Server/Workstation communications port could send a false signal to the Smart-UPS thus causing it to shutdown and reboot. In addition, a serial cable connected only to the UPS, with the other end not connected to anything can also cause false shutdown commands.


7)Transfer Time -  On standard Smart-UPS line interactive units you can expect a 2-4ms transfer time when the UPS is set to ""High"" sensitivity. This duration will increase at medium or low sensitivity settings, depending on the quality of the input power. If your load is dropping or rebooting when the UPS transfers to battery, it may have an issue with the transfer time. Adjust the sensitivity to determine if this allows the load to withstand the transfer. If the load requires a 0ms transfer time we would recommend a Double Conversion Online UPS, such as the Smart-UPS ""SURT"" line. Please keep in mind that this is very uncommon with IT equipment.


8) Controllable Outlets - SMT and SMX Smart-UPS allow you to configure groups of outlets to turn off  at predetermined parameters, providing load shedding and reboot capabilities. On these units you must ensure that the outlet group the load is attached to is currently configured to be ON and providing power. This can be accomplished using the LCD on the UPS or via PowerChute Business Edition or a Network Management Card.


9) EPO - EPO connectors can cause the UPS to shutdown if improperly configured. SUA units with EPO connectors are normally open only. If you close the circuit, the UPS turns off immediately. SMT/SMX units can be configured as either normally open or normally closed. (consult your user's manual for details). A change of state causes the UPS to turn off. With either type of connection it is important to ensure that wires are firmly connected and that EPO connections are not being run in parallel or daisy chained. Each UPS must have its' own pair of wires running back to the EPO switch.

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