{"searchBar":{"inputPlaceholder":"Hledejte podle klíčového slova nebo se zeptejte","searchBtn":"Hledat","error":"Zadejte klíčové slovo pro hledání"}}
{}

Naše značky

{"support":{"yesButton":"Ano","noButton":"Ne","feedback":{"title":"Co můžeme udělat pro zlepšení?"},"submitButton":"Odeslat","successMessage":"Děkujeme za váš názor","title":"Bylo to užitečné?","feedbackPercentLabel":"lidí shledalo toto užitečným","captcha":{"error":"Zaškrtněte políčko"}}}
Prohledejte časté dotazy

Changing NetBotz 750/755 hostname may result in change of device IP.

Issue:
Changing NetBotz 750/755 hostname may result in change of device IP.

Product Line:
NetBotz 5.x

Environment:
NBRK0750 NBWL0755/NBWL0756
DHCP


Cause:
Upon initial change of the NetBotz 750 / 755 hostname (under Settings-->System-->Network), the NetBotz unit when using DHCP may obtain a different IP address.

Resolution:
The only way to avoid this is by using a DHCP reservation or by statically assigning an IP to the NetBotz appliance.

Nedaří se vám najít, co hledáte?

Obraťte se na náš tým péče o zákazníky, který vám poskytne technickou podporu, pomoc se stížnostmi a další informace.