Browse FAQs

IPMI Functionality Requires BotzWare Version 2.4

Published date: 10 December 2019

Issue:

IPMI Functionality Requires BotzWare Version 2.4

Product Line:

NetBotz

Environment:

NetBotz version 2.

Cause:

3rd party device monitoring protocols

Resolution:

Support for IPMI was added in version 2.4 of BotzWare so you must have version 2.4 to utilize this functionality.

Please note that version 2 NetBotz are no longer officially supported.

Was this helpful?

What can we do to improve the information ?

Can't find what you are looking for?

Reach out to our customer care team to receive information on technical support, assistance for complaints and more.