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¿Cuáles son los pasos básicos para solución de problemas de Back-UPS ES modelo BE850M2, BN900M/BN900M-CA?

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Problema:

¿Cuáles son los pasos básicos para solución de fallas de Back-UPS ES modelo BE850M2, BN900M/BN900M-CA?

Línea de equipos:

APC Back-UPS ES,

Entorno:

BE850M2, BN900M, BN900M-CA

Causa:

Puedes encontrar que el UPS durante operación normal no funcione como se espera. Esto puede ser debido a algún mal funcionamiento, falla, problema de configuración o problemas en la instalación en donde se encuentra el equipo.
Este documento te ayudará con los pasos básicos para solución de problemas.

Solución:
Problema y posible causaSolución
El Back-UPS no enciende
El Back-UPS no ha sido encendido.Presionar botón de encendido.
El Back-UPS no está conectado a la corriente, no hay corriente en el enchufe, hay un apagón o la instalación está experimentando una sobretensión.Asegúrate que el cable se encuentra conectado a la corriente y si hay corriente en el enchufe. Cuando aplique, checar que el interruptor del enchufe este encendido.
El Back-UPS esta encendido, el botón de encendido está parpadeando verde-rojo y la unidad emite un pitido constante.
• La batería está desconectada.

• La batería está cerca del final de su vida útil.
• Desconectar de la corriente y checar sección "Conexión de batería" en la página 1.

• Ver sección “Cambio de batería”. Batería de reemplazo RBC117.
Equipo conectado a la corriente se apaga.
Una sobrecarga ha ocurrido.
Desconecta del UPS todos los equipos no esenciales. Conecta de nuevo los equipos uno a uno al UPS. Carga la batería por 24 horas para asegurar que se cargue completamente. Si la sobrecarga continua, cambiar batería.
La batería del Back-UPS está completamente descargada. Conecte el Back-UPS a la corriente y deje que la batería se cargue durante 10 horas.
El software PowerChute ha apagado el UPS debido a un apagón.El equipo funciona normalmente.
Equipo conectado al UPS no acepta la aproximación de onda sinusoidal.La forma de la onda de salida está destinada para computadoras y equipos periféricos. No está destinada para equipos que utilicen algún tipo de motor.
El Back-UPS podría necesitar servicio.Contacte al soporte técnico de SE para un diagnóstico más profundo.
El botón de encendido esta verde y parpadea 2 veces cada dos segundos.
El Back-UPS está operando en batería. El Back-UPS está operando en batería. En este punto el usuario debe guardar todos sus archivos y apagar la computadora. Cuando la corriente se restablezca la batería volverá a cargar.
El botón de encendido parpadea verde rápidamente.
La batería del Back-UPS tiene aproximadamente dos minutos de respaldo. El Back-UPS está operando en batería. En este punto el usuario debe guardar todos sus archivos y apagar la computadora. Cuando la corriente se restablezca la batería volverá a cargar.
El led de "Building Wiring Fault" se encuentra encendido.
El cableado del edificio presenta un riesgo de descarga eléctrica que debe ser corregido por electricista calificado.No utilice el Back-UPS. Llame a un electricista calificado para corregir la falla cableado del edificio.
El Back-UPS tiene un tiempo de respaldo no adecuado.
• La batería no está totalmente cargada.

• La batería está cerca del fin de su vida útil y debe ser reemplazada.
Deje el Back-UPS conectado a la corriente por 10 horas mientras se carga la batería completamente.

Nota: A medida del uso de la batería, la capacidad de respaldo va a ser menor. Ver Troubleshooting para reemplazar baterías.
Presenta un pitido constante y el UPS está apagado.
• El UPS estaba trabajando en batería y conectado a una carga que excede la que soporta el equipo.

• El UPS estaba trabajando online y una sobrecarga en línea persistió durante un tiempo prolongado.
 
Apague el UPS. Desconecte todos los dispositivos. Encienda el UPS y reconecte los dispositivos uno a la vez.
Presenta un pitido constante; las salidas están normal pero el botón de encendido está color ambar.
El UPS está trabajando online pero la potencia del equipo conectado excede la capacidad nominal del UPS. Si hay una interrupción de la corriente puede que el UPS no sea capaz de alimentar los equipos conectados. Las salidas de voltaje van a estar activadas mientras el equipo este conectado a la corriente directa.Desconecte los equipos del UPS hasta que la carga sea menor a la nominal del UPS.
La carga USB es lenta.
Cargar el equipo usando el cargador USB es más lenta que utilizar el cargador USB original.La cantidad de energía que un dispositivo consume depende de su compatibilidad con la especificación de carga de USB 1.2. Los dispositivos compatibles pueden consumir más energía que los que no son compatibles.
La carga USB se detiene y el botón de encendido parpadea verde-ambar.
Los puertos USB han detectado un corto circuito o una falla.Desconecte el cable y el dispositivo del puerto USB. El cargador USB va a seguir cargando cuando el botón de encendido se ponga verde. Contacte a soporte técnico si el botón sigue parpadeando verde-ambar.
El UPS y las salidas están apagadas pero sigue pitando dos veces cada 30 segundos (Modo silencio) o sigue pitando una vez cada 4 segundos. (Modo alarma completa)

En esta situación el voltaje no es tan bajo como para apagar el equipo o tan alto para encender las salidas. Pero hay voltaje suficiente para cargar el UPS.
Usa "Quick Mute" para silenciar la alarma. El UPS va a seguir su operación normal cuando el voltaje de entra regrese a su rango normal.

APC Costa Rica

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