{"searchBar":{"inputPlaceholder":"Busca por palabra clave o haz una pregunta","searchBtn":"Buscar","error":"Ingresa una palabra para buscar"}}
{}

Nuestras marcas

{"support":{"yesButton":"Sí","noButton":"No","feedback":{"title":"¿Qué podemos hacer para mejorar?"},"submitButton":"Enviar","successMessage":"Gracias por tus comentarios","title":"¿Te fue de ayuda?","feedbackPercentLabel":"de las personas encontraron esto útil","captcha":{"error":"Por favor, marca una casilla"}}}
Buscar Preguntas Frecuentes

NetBotz v3 | Unplugged Sensor Alarm

Issue:
There is an active alarm on a NetBotz appliance for an unplugged sensor.

Product Line:
NetBotz v3 (355, 455, 450, 550, & 570)

Environment:
NetBotz v3 (all firmware versions)

Cause:
A sensor has been unplugged from the NetBotz appliance or has been unplugged and moved to another universal sensor port.

Resolution:

NOTE: Before removing any sensors from the NetBotz Appliance, verify what sensor, including what type are plugged in.

1) Verify that the sensor is connected to the NetBotz Appliance.  If it is connected, someone may have moved the sensor to a different universal port.

2) Verify that the correct number of sensors are shown within Advanced view for the number of sensors plugged in.
NOTE: A temperature and humidity sensor will also have a dew point sensor.

3) In the left-pane, right click on one of the sensors that shows "Failure" and select Configure Sensor.

4) Select the sensor within the Sensor Configuration window.
NOTE: Multiple sensors can be selected by using CTRL+Click or SHIFT+Click.

5) Click the Remove button listed next to the Modify button.

6) Click OK to return to the sensor window and verify the unplugged sensors have been removed.

¿No encuentras lo que estás buscando?

Comunícate con nuestro equipo de Atención al Cliente para recibir soporte técnico, asistencia para quejas y más.