{}

Nuestras marcas

Buscar Preguntas Frecuentes

¿Cuáles son los pasos básicos de solución de problemas para Back-UPS RS modelos BR1300G/BR1500G?

Article available in these languages: Inglés, Francés

Problema:

¿Cuáles son los pasos básicos de solución de problemas para Back-UPS RS modelos BR1300G/BR1500G?

Línea de Equipo:

APC Back-UPS RS,

Aplica para:

BR1300G, BR1500G, All Serial Numbers

Causa:

Durante la operación normal el UPS no funciona como se espera. Esto puede ser debido a un mal funcionamiento, problema de configuración o problemas en la instalación.
This document will assist you with basic troubleshooting steps.

Solución:
El Back-UPS no enciendeNo se encuentra conectado a la corriente.Asegurese que la unidad esta conectada de forma seguro a la salida de CA.
El breaker del circuito se activó.Desconecte los equipos no esenciales de la unidad. Resetea el breaker del circuito. Reconecte un equipo uno a uno, si el breaker del circuito se activa de nuevo, desconecta el equipo que lo causa.
La batería interna no está conectada.Conecte la batería.
El voltaje de entrada se encuentra fuera de  rango.Ajuste el voltaje de transferencia y rango de sensibilidad.
La unidad no da tiempo respaldo durante un apagón.Asegurese que los equipos no están conectados en las salidas de "SURGE ONLY".Desconecte el equipo de salidas"SURGE ONLY" y reconecte en salidas "BATTERY BACKUP".
El equipo se encuentra operando en batería mientras está conectado a la corriente.El enchufe está mal conectado, la salida no está funcionando o el breaker del circuito se activó.Asegurese que el enchufe está bien conectado a la salida de AC. Asegurese que la salida de AC está dando salida, checandola con otro dispositivo.
El equipo está realizando una auto prueba.No es necesario ninguna acción.
El voltaje de entrada está fuera de rango, the frecuencia o la onda está distorsionado.Ajuste el voltaje de transferencia y rango de sensibilidad.
El equipo no da el tiempo de respaldo esperado.Las salidas de batería pueden estar totalmente cargados o cargados incorrectamente.Desconecte equipos no esenciales de las salidas de "Battery BACKUP" y conecte en las salidas de "SURGE ONLYE".
La batería se descargó recientemente debido a un apagón y no ha sigo cargada completamente.Cargue la batería por 16 horas.
La batería ha alcanzado el fin de su vida útil.Reemplace la batería (APCRBC124).
El indicador de reemplazar batería está encendido.La batería ha alcanzado el fin de su vida útil.Reemplace la batería (APCRBC124).
El indicador de sobrecarga está encendido.El equipo conectado al UPS esta demandando más energía de la nominal del UPS.Desconecte equipo no esencial de las salidas "BATTERY BACKUP" y conecta los equipos en salidas "SURGE ONLY".
El indicador de Falla en sistema está encendido, todos los indicadores están parpadeando.There is an internal fault.Determine which internal fault message is displayed by matching the number displayed on the LCD with the corresponding Fault Message (see System Faults) and contact APC Technical Support.
Fallas de sitema:
  • F01 - Sobrecarga en batería
  • F02 - Salida de Batería en corto
  • F03 - On-Battery Xcap Overload
  • F04 - Corto Circuito
  • F05 - Falla en cargardor
  • F06 - Reley soldado
  • F07 - Temperatura
  • F08 - Falla en ventilador
  • F09 - Falla interna
No da salidas de voltaje en enchufes.Las salidas controladas han sido desactivadas intencionalmente.Confirme que los perifericos correctos están conectados a las salidas controladas. Si no deseas este medo, deshabilita "Power-Saving Master and Controlled Outlers.
Las salidas "Controlled" no están dando voltaje, aunque el equipo conectado al Master no está en hibernando.La salida Master puede estar mal configurada.Ajuste el umbral de las señales de las salidas controladas por el Master.


APC Colombia

Explora más
Explora más