{"searchBar":{"inputPlaceholder":"Busca por palabra clave o haz una pregunta","searchBtn":"Buscar","error":"Ingresa una palabra para buscar"}}
{}

Nuestras marcas

{"support":{"yesButton":"Sí","noButton":"No","feedback":{"title":"¿Qué podemos hacer para mejorar?"},"submitButton":"Enviar","successMessage":"Gracias por tus comentarios","title":"¿Te fue de ayuda?","feedbackPercentLabel":"de las personas encontraron esto útil","captcha":{"error":"Por favor, marca una casilla"}}}
Buscar Preguntas Frecuentes

Server Access options are blank on StruxureWare DCE Desktop Client after upgrade to v7.5.0

 

Issue:

Server Access options are not visible after upgrading to v7.5.0



Product Line:

StruxureWare Data Center Expert

Environment: 

Version 7.5.0

Cause:

It has been seen that after upgrading systems to v7.5.0, the Server Access options are blank if HTTP had been disabled prior to the upgrade. 

Resolution:

In order for this to be corrected, you must contact your local Technical Support for StruxureWare Data Center Expert. A remote session may be required to resolve this issue.
In the meantime, if you have a recent backup from prior to the upgrade, you may want to restore that backup to the server.

¿No encuentras lo que estás buscando?

Comunícate con nuestro equipo de Atención al Cliente para recibir soporte técnico, asistencia para quejas y más.