{}

Unsere Marken

{"support":{"yesButton":"Ja","noButton":"Nein","feedback":{"title":"Was können wir tun, um zu verbessern?"},"submitButton":"Senden","successMessage":"Vielen Dank für Ihre Rückmeldung.","title":"War das hilfreich?","feedbackPercentLabel":"aller Betrachter fanden die Antwort hilfreich","captcha":{"error":"Aktivieren Sie das Kontrollkästchen"}}}

FAQs durchsuchen

{"searchBar":{"inputPlaceholder":"Nach Stichwort suchen oder Frage stellen","searchBtn":"Suchen","error":"Bitte geben Sie ein Stichwort für die Suche ein."}}

Changing NetBotz 750/755 hostname may result in change of device IP.

Issue:
Changing NetBotz 750/755 hostname may result in change of device IP.

Product Line:
NetBotz 5.x

Environment:
NBRK0750 NBWL0755/NBWL0756
DHCP


Cause:
Upon initial change of the NetBotz 750 / 755 hostname (under Settings-->System-->Network), the NetBotz unit when using DHCP may obtain a different IP address.

Resolution:
The only way to avoid this is by using a DHCP reservation or by statically assigning an IP to the NetBotz appliance.
Weitere Produktinformationen
Weitere Produktinformationen

Sie finden nicht, wonach Sie suchen?

Wenden Sie sich an unseren Kundendienst, um technischen Support, Unterstützung bei Reklamationen usw. zu erhalten.