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PowerChute Network Shutdown v4.2 not communicating with iReasoning or MG-Soft when authentication protocol is set to SHA 512.
Issue:
PowerChute Network Shutdown v4.2 not communicating with iReasoning or MG-Soft when authentication protocol is set to SHA 512
Product Line:
PowerChute Network Shutdown version 4.2
Environment:
PowerChute Network Shutdown version 4.2 configured with NMS tool iReasoning or MG-Soft
Cause:
SNMPv3 profile created with SHA 512
Solution:
Create profile with SHA 256
PowerChute Network Shutdown v4.2 not communicating with iReasoning or MG-Soft when authentication protocol is set to SHA 512
Product Line:
PowerChute Network Shutdown version 4.2
Environment:
PowerChute Network Shutdown version 4.2 configured with NMS tool iReasoning or MG-Soft
Cause:
SNMPv3 profile created with SHA 512
Solution:
Create profile with SHA 256
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