{"searchBar":{"inputPlaceholder":"Rechercher par mot-clé ou poser une question","searchBtn":"Rechercher","error":"Veuillez saisir un mot-clé pour effectuer une recherche"}}
{}

Nos marques

{"support":{"yesButton":"Oui","noButton":"Non","feedback":{"title":"Quelles améliorations pouvons-nous apporter ?"},"submitButton":"Soumettre","successMessage":"Merci de nous avoir fait part de vos commentaires.","title":"Cela vous a-t-il été utile ?","feedbackPercentLabel":"personnes ont trouvé cela utile","captcha":{"error":"Veuillez cocher la case appropriée."}}}
Consulter notre FAQ

Before importing a backup from a StruxureWare Data Center Expert server to the Virtual Appliance version, configure the public and private network settings first in VMWare.

Issue:
Before importing a backup from a StruxureWare DCE server to the Virtual Appliance version, configure the public and private network settings first in VMWare

Product Line:
StruxureWare Data Center Expert

Environment:
StruxureWare Data Center Expert Virtual Machine.

Cause:
Restoring a backup from a server with the public and private NICs configured to a VM that is configured with a single NIC can cause issues with the network mask settings on the VM. The restore of the backup will try to restore the configuration of the second NIC but will not do so correctly as there is no secondary NIC configured

Resolution:
To avoid this issue, please set up the second NIC's configuration on your StruxureWare Central Virtual Appliance before restoring the backup.

If you've already encountered this issue, you must go to the StruxureWare Central client and configure a different netmask. The netmask may look correct in the Central client but devices on the private network will not receive the correct netmask settings. Apply the change (the server will reboot). Log back into the StruxureWare Central client and then re set the correct network settings
 

Vous ne trouvez pas ce que vous recherchez ?

Contactez notre service client local si vous avez des questions ou si vous avez besoin de plus de détails ou d'une assistance technique.