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StruxureWare Data Center Expert web page inaccessible when BMC configured with the same IP

Issue:

StruxureWare Data Center Expert web page inaccessible when BMC configured with the same IP

Product Line:

StruxureWare Data Center Expert

Environment:

StruxureWare Data Center Expert all versions

Cause:

When configuring the IP for Data Center Expert, we have seen instances where customers have configured an identical IP in the BMC or iDRAC card on the server.

Resolution:

When configuring StruxureWare, the IP of the operating system must be unique on the network. This also means it must differ than the IP given to the iDRAC card on the server which also must be unique. It has been seen that both public and private LAN access may be inaccessible if the iDRAC IP conflicts with the operating system IP.
 
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