Technical FAQs

Ask a Question

SNMP Version Supported by Netbotz Version 1 Appliances

Issue:

SNMP version supported by Version 1 Appliances

Product Line:

NetBotz

Environment:

Monitoring NetBotz version 1 via SNMP

Cause:

Supported configurations

Resolution:

300, 303, 310, 400 series appliances support SNMP version 1 only.

Was this helpful?
What can we do to improve the information ?